Results 1 to 4 of 4

Thread: Ajutor 1.33 VVTI - consum ulei

  1. #1
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Sep 2019
    Location
    Bucuresti
    Posts
    5
    Reputation
    10
    Toyota Auris 2013, 1.3 VVT-i

    Exclamation Ajutor 1.33 VVTI - consum ulei

    Bună,

    Am ajuns īntr-un prag al disperării cu al meu Auris I Facelift (2012) 1.33 VVT-i. Sunt al doilea proprietar, masina fiind achizitionata acum 2 ani la 63.000km. Īn prezent are 103.000km.

    Fostul proprietar avea carte service la Toyota Iași, iar īn fișe scria că s-a schimbat mereu cu Toyota 5-30. Am continuat și eu să folosesc Toyota 5-30, īnsă mașina consuma tot uleiul īn 6-7000km. Am schimbat cu Liquy Moly la un moment dat, mai rau - 5000km si era uscată joja. Am căzut și īn plasa mitului de a folosi ulei cu vāscozitate mai ridicată. Cu Toyota 10-40 mi-a mancat tot uleiul in 1600km...

    Mașina a fost verificată și nu pierde ulei pe nicăieri, pur și simplu īl mănāncă.

    Ce mă sfătuiți să fac? Ce fac greșit? Știu că au mai existat discuții, dar nu am īnțeles la ce concluzie s-a ajuns. Am tot auzit de motoare schimbate, mașini vāndute. E cazul?

    Mulțumesc anticipat!

  2. #2
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Jan 2020
    Posts
    3
    Reputation
    10
    gaviorel6255@yahoo.com bună

    Trimis de pe al meu SNE-LX1 folosind Tapatalk

  3. #3
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Jan 2020
    Posts
    3
    Reputation
    10
    Quote Originally Posted by Viorel G. View Post
    gaviorel6255@yahoo.com bună

    Trimis de pe al meu SNE-LX1 folosind Tapatalk
    Am și eu un Auris, cumpărat de doi ani. I-am pus ulei Motul 5-30,din asta punea și fostul proprietar. După vreo 3-4 mii parcurși, nivelul de ulei a scăzut cam la trei sferturi. Am schimbat cu Toyota 5-30,iar situația pare a fi ceva mai buna. Din ce am auzit de la alți proprietari Auris, aveau probleme de genul asta. Probabil a fost un lot de motoare 2006-2800, nereușite. La fel și cutiile de viteza MMT, robotizate.

    Trimis de pe al meu SNE-LX1 folosind Tapatalk

  4. #4
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Sep 2019
    Location
    Bucuresti
    Posts
    5
    Reputation
    10
    Toyota Auris 2013, 1.3 VVT-i
    Quote Originally Posted by Viorel G. View Post
    Am și eu un Auris, cumpărat de doi ani. I-am pus ulei Motul 5-30,din asta punea și fostul proprietar. După vreo 3-4 mii parcurși, nivelul de ulei a scăzut cam la trei sferturi. Am schimbat cu Toyota 5-30,iar situația pare a fi ceva mai buna. Din ce am auzit de la alți proprietari Auris, aveau probleme de genul asta. Probabil a fost un lot de motoare 2006-2800, nereușite. La fel și cutiile de viteza MMT, robotizate.

    Trimis de pe al meu SNE-LX1 folosind Tapatalk
    Mersi frumos, Viorel. Am sa revin la 5-30 si eu. Pana acum masina nu m-a dezamagit dpdv mecanic, asa ca o sa accept ca asta e "problema" ei )

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •