Results 1 to 5 of 5

Thread: Dificultatea pornirii motorului cand e cald.

  1. #1
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Aug 2019
    Posts
    3
    Reputation
    10
    Toyota Avensis

    Dificultatea pornirii motorului cand e cald.

    Va salut! tipul de toyota este Avensis Kombi 2,2 D-CAT (T25) ,130 Kw din anul 2005!
    cum am spus in titlu ... de o vreme circa 3 saptamani imi face probleme la pornire cand motorul e cald,cateaodata nu vrea sa porneasca deloc,astept pana se mai raceste si o ia in stil batranesc...pe tester imi arata eroarea P0193 ( Kraftstoff Railsensor Schaltkreis Eingangssignal hoch) e in germana deoarece locuiesc in Austria tradus exact nu gasesc,decat traducerea mea si asta ar fi : Semnal de intrare ridicat al senzorului Rail pentru sau de combustibil.... acest senzor nu il gasesc decat la toyota si cam costa... dar e ceva care nu poate fi lasat asa ... tocmai de asta as vrea sa va cer sfatul sau daca ati patit sau auzit de asemenea cazuri cam ce ar putea fi?, de ce?, ce trebuie sa fac ? Inca o precizare, masina si la rece cand pornesc prima oara nu o ia sa zic asa la sfert de cheie cum e normal ,mereu din a -3, a-4 o ia.
    Va rog frumos ,daca stie cineva sa ma sfatuiasca in sensu asta ,va multumesc .

  2. #2
    Moderator
    BasicPost Thanks/Likes
    Join Date
    Nov 2012
    Location
    Bucuresti
    Posts
    1,356
    Reputation
    139
    Corolla 1.6 2014
    Motorul dupa pornire se comporta normal? Tremura la ralanti, nu are vlaga la acceleratie, consumul de carburant e mare. Mai da cateva detalii.
    La eroarea aceea ar fi

    Fuel rail pressure (FRP) fails

    Faulty fuel pump

    Clogged fuel filter

    Damaged or corroded wiring

    Vacuum leak

    Faulty fuel pressure regulato

    Asadar, acela e un senzor care te anunta cand presiunea in rampa nu-i in parametri si nu e neaparat vinovat. Usor era sa il poti inlocui de proba fara sa l cumperi, dar nu cred ca e vinovat. Poti amorsa filtrul inainte de pornire si vezi daca porneste usor. Ai un "buton" chiar deasupra.

    Trimis de pe al meu SM-J530F folosind Tapatalk

  3. #3
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Aug 2019
    Posts
    3
    Reputation
    10
    Toyota Avensis
    Da cateodata are un tremurat
    dar rar ... Plis trepidarea volanului la relanti de tras trage tot la fel ,o chestie e ca alimentam si motorina scumpa și slabă consumu era marisor 11l prin oras si 12 .... ,de un timp am bagat doar scumpa si consumul a.mai scazut cu1,5l/100km 2l chiar.... Si spui ca ar avea un buton pentru amorsa.. eu nu am vazut...

  4. #4
    Moderator
    BasicPost Thanks/Likes
    Join Date
    Nov 2012
    Location
    Bucuresti
    Posts
    1,356
    Reputation
    139
    Corolla 1.6 2014
    Acel "buton" negru e aflat in capatul de sus al carcasei filtrului. Prin miscari sus- jos amorseaza instalatia. Iata si o fotografie Click image for larger version. 

Name:	carcasa-filtru.jpg 
Views:	33 
Size:	19.9 KB 
ID:	19261
    Ar trebui facut si un test de injectoare, poate pierde unul si scade astfel presiunea in rampa.
    Trimis de pe al meu SM-J530F folosind Tapatalk

  5. #5
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Aug 2019
    Posts
    3
    Reputation
    10
    Toyota Avensis
    Da am incercat tot aia e .... Prima data ma gandeam ca e din pompa de motorina .... Dar testeru imi spune asta.... chiar nu stiu ce sa zic

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •