Results 1 to 3 of 3

Thread: Pieredere de putere 1.4 d4d

  1. #1
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Apr 2008
    Location
    Brasov
    Posts
    69
    Reputation
    10
    Corolla 1.4 D-4D

    Pieredere de putere 1.4 d4d

    De ceva timp ma
    confrunt cu aceasta problema. Mai precis motorul "da in nas" cand accelerez.
    Am avut alarma pe bord citita la service. Una era de la electrovalva una de la senzor presiune.
    Le_am schimbat pe amandoua . intre timp alarma a disparut de la sine si am crezut ca s-a rezolvat
    Problema nu a fost rezolvata . Sunt perioade in care motorul merge perfect si perioade in care cu greu ajung la 100km/h.
    Mecanicul nu vrea sa umble la EGR fiindca zice ca nu am alarma de EGR.
    Are cineva vreo idee ?

  2. #2
    Toyota Addict tzepesch's Avatar
    BasicPost Thanks/Likes
    Join Date
    Jul 2009
    Posts
    463
    Reputation
    44
    Auris Luna+ 2L D-4D
    Curata EGR. Singur. Prima data iti ia 2 ore. In urm. an 30 min. Eu dac asta de 3 4 ani. Anual curat egr.ul. N.am treaba. Sper sa nu gresesc, sa ma corectezii colegii mai priceputi, dar din egr, mizeria pleaca in turbina.

  3. #3
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Apr 2008
    Location
    Brasov
    Posts
    69
    Reputation
    10
    Corolla 1.4 D-4D
    E in aceiasi stare dar am identificat un tipic. Dimineata cand e frig, turbina nu merge si da in nas.
    La ora 17 daca este o zi insorita merge ca noua din prima secunda (adica motor rece)
    Cum saptmana asta a fost frig vreo 3 zile a mers prost si dimineata si seara.
    Ieri a fost soare , dimineata prost...dupa amiaza perfect.
    Sa fie un contact rece pe partea electrica ?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •