Results 1 to 4 of 4

Thread: Toyota RAV 4

  1. #1
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Nov 2018
    Posts
    2
    Reputation
    10

    Toyota RAV 4

    Buna ziua. Am o Toyota RAV 4 din 2012 cu cutie automata. In ultima vreme îmi da in bord Check 4x4 system și Check Engine system.Am fost de 2 ori la reprezentanta, au resetat-o Č™i nu mai apărea.
    Astazi din nou a apărut și parca smuceste când accelerez, nu totdeauna. Ati avut aceasta problema, ce poate fi?Multunesc!

  2. #2
    Moderator
    BasicPost Thanks/Likes
    Join Date
    Nov 2012
    Location
    Bucuresti
    Posts
    1,333
    Reputation
    139
    Corolla 1.6 2014
    Quote Originally Posted by Lenuta View Post
    Buna ziua. Am o Toyota RAV 4 din 2012 cu cutie automata. In ultima vreme îmi da in bord Check 4x4 system și Check Engine system.Am fost de 2 ori la reprezentanta, au resetat-o Či nu mai apărea.
    Astazi din nou a apărut și parca smuceste când accelerez, nu totdeauna. Ati avut aceasta problema, ce poate fi?Multunesc!
    In absenta unor coduri de eroare putem doar abera cu gratie. Trebuie sa ceri reprezentantei codurile si stii de unde s-o apuci cu reparatia.

    Trimis de pe al meu SM-J530F folosind Tapatalk

  3. #3
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Nov 2018
    Posts
    2
    Reputation
    10
    Quote Originally Posted by Alre View Post
    In absenta unor coduri de eroare putem doar abera cu gratie. Trebuie sa ceri reprezentantei codurile si stii de unde s-o apuci cu reparatia.

    Trimis de pe al meu SM-J530F folosind Tapatalk
    Am scris in ideea ca cineva s-a mai confruntat cu aceata problema. Prima data la reprezentanta mi s-a spus ca e un senzor și trebuie resetată , a doua oară ca injectoarele trebuie schimbate...o bâlbâie și ei.
    Am 60000 de km .

  4. #4
    Moderator
    BasicPost Thanks/Likes
    Join Date
    Nov 2012
    Location
    Bucuresti
    Posts
    1,333
    Reputation
    139
    Corolla 1.6 2014
    Quote Originally Posted by Lenuta View Post
    Am scris in ideea ca cineva s-a mai confruntat cu aceata problema. Prima data la reprezentanta mi s-a spus ca e un senzor și trebuie resetată , a doua oară ca injectoarele trebuie schimbate...o bâlbâie și ei.
    Am 60000 de km .
    Cu probleme asemanatoare s-au confruntat multi. Pentru check engine pot fi o sumedenie de cauze. Becul se aprinde nu doar la o singura problema. De aceea pentru ca cineva de pe club sa te indrume, sa isi dea cu parerea, e nevoie de un cod/coduri de eroare. Daca te mai duci la reprezentanta sau la un service cu tester le ceri codurile.


    Trimis de pe al meu SM-J530F folosind Tapatalk

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •