Results 1 to 6 of 6

Thread: Probleme Yaris 1.0 2005

  1. #1
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Jul 2016
    Posts
    1
    Reputation
    10
    Toyota Yaris 2005 VVTi 1.0

    Probleme Yaris 1.0 2005

    Va salut cu respect, de curand mi-am cumparat o Toyota Yaris din 2005 VVTI 1.0 Benzina. Inainte de aceasta am avut numai masini Mercedes si imi era foarte greu sa ma despart de aceasta marca, acum nu imi vine sa cred ce poate face o buburuza cu un motor de 1.0 cat de fiabila poate fi ! Ma declar foarte multumit si pot spune ca la acest capitol este peste A classe 1.4 (nu pot baga in aceasta discutie E sau S ). Singurul lucru pe care as vrea sa il inlocuiesc este scaunul , as dori ceva mai confortabil pentru drumurile mai lungi (deoarece mi-am propus sa exploarez cu ea ). Ca problema, si aici va cer ajutorul, desi am facut un drum mai lung gen Bucuresti - Giiurgiu , cand am ajuns in oras avand aerul conditionat pornit am realizat un martor aprins care indica lichidul de racire a motorului (acel termometru gradat cu valuri dedesupt) imi sta in permanenta pe albastru si nu se stinge ! Chiar daca acum este destul de cald si chiar daca dupa atatia km sa nu se incalzeasca motorul ? HELP ME !!!! Imi puteti spune ce are ? cat de grav este ? Va multumesc frumos ! Orice parere este bine venita atata timp cat este din experienta voastra sau a altora care sau confruntat cu asa ceva !

  2. #2
    Moderator
    BasicPost Thanks/Likes
    Join Date
    Nov 2012
    Location
    Bucuresti
    Posts
    1,506
    Reputation
    140
    Corolla 1.6 2014
    Becul albastru ar trebui sa se stinga atunci cand temperatura antigelului ajunge la 55°C. Indicatorul iti arata de fapt ca motorul nu a ajuns la temp. normala de functionare, deci nu e bine sa o forjezi. La tine cum e imposibil ca la 30 de grade afara motorul sa nu se incalzeasca, eu cred ca senzorul de temp. citeste gresit. Daca era iarna puteam da vina pe termostat, dar acum e aproape imposibil.

    Trimis de pe al meu SM-J500FN folosind Tapatalk

  3. #3
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    May 2019
    Posts
    2
    Reputation
    10
    Toyota Yaris 2005 SZ FE 1.0 benzina
    Salut,
    Am si eu o toyota yaris , benzina, 2005, motor 1.0, 1SZ-FE , care imi porneste doar la a 2-a cheie, dar porneste si sta frumos si la relanti .
    Nu inteleg care sa fie problema de nu porneste la prima cheie .
    De multe ori , prima cheie o tin cat pot de lung, dar vazand cca nu porneste , nu mai fortez, apoi , a 2-a cheie porneste la sfert .
    Mentionez ca nu scoate niciun fum la pornire .
    Se tureaza bine , dar tot ma macina partea asta ca nu porneste din prima .
    ce am facut pana acum :
    -am schimbat bujiile :
    - 2 dintre ele erau maronii , iar 2 erau negre (adica se pare ca ...cu probleme ).

    Imi spunea cineva ca ar fi de la clapeta de acceleratie, iar un mecanic , mi-a recomandat sa fac o verificare la supape .
    Daca 2 bujii sunt negre oare de aici sa fie problema ?

    Are cineva vreo idee ce pasi sa urmez ?

    multumesc

  4. #4
    Membru senior
    BasicPost Thanks/Likes
    Join Date
    Aug 2016
    Location
    Timisoara
    Posts
    187
    Reputation
    32
    Toyota Prius Gen 3 + Suzuki Swift
    Am avut o problema similara la un Swift, motor 1.3 benzina ...si din cate tin minte, ce am facut a fost sa schimb benzina. Pe atunci foloseam Petrom, si am trecut la Rompetrol. Bateria ai verificat-o?

  5. #5
    Moderator
    BasicPost Thanks/Likes
    Join Date
    Nov 2012
    Location
    Bucuresti
    Posts
    1,506
    Reputation
    140
    Corolla 1.6 2014
    Pune contactul de mai multe ori(lasi 4-5 secunde de fiecare data). Vezi daca asa pornirea e normala.
    In plus, simptomele se manifesta si cu motorul cald? Adica, mergi 10 km, lasi masina 2 ore si nu porneste din prima sau doar dimineata dupa o stationare de 10-12 ore?
    Trimis de pe al meu SM-J530F folosind Tapatalk

  6. #6
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    May 2019
    Posts
    2
    Reputation
    10
    Toyota Yaris 2005 SZ FE 1.0 benzina
    Contactul il pun de mai multe ori , și aștept să se stingă și martorii, chiar dacă la benzină, regula asta nu trebuie facuta obligatoriu ca la diesel.
    Am mers 40km , am stationat 5 ore și cand am vrut să pornesc,nu a pornit din prima.
    Dacă o pornesc, merg cu ea 10 km, o opresc, iar după 10min îi dau cheie, porneste din prima.
    Ma gandesc sa nu cumva sa nu se amorseze pompa cum trebuie, sau vreun joc pe la supape...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •