Page 1 of 2 12 LastLast
Results 1 to 30 of 38

Thread: imi moare motorul la prima cheie de cand a dat frigul..

  1. #1
    Membru senior stavros's Avatar
    BasicPost Thanks/Likes
    Join Date
    Oct 2010
    Posts
    136
    Reputation
    23
    prius 2007

    imi moare motorul la prima cheie de cand a dat frigul..

    de cand a dat frigul...cand incerc sa pornesc masina dimineatza...la prima cheie...imi moare motorul...la a 2a lafel....porneste doar daca il ajut cu acceleratia....e normal.????
    stiu ca e diesel...si la frig e mai sensibil....dar la o masina din 2007 nu mi se pare normal....
    Toyota Avensis 2.0 d4d 2007

  2. #2
    Forum Fan kte's Avatar
    BasicPost Thanks/Likes
    Join Date
    Mar 2008
    Location
    Bucuresti
    Posts
    2,971
    Reputation
    36
    Ave 1.8 Luna 2008
    e foarte normal cand dai la cheie sa apesi putin si acceleratia
    TOYOTA

  3. #3
    Master of VVT-i Legionaru''s Avatar
    BasicPost Thanks/Likes
    Join Date
    Sep 2006
    Location
    Craiova
    Posts
    1,605
    Reputation
    67
    Toyota Yaris 1.5 VVT-iE & Honda Accord 2.4 i-VTEC Type S
    Service, tester, resetare.....................
    Toyota & Honda Fan

  4. #4
    Forum Fan che's Avatar
    BasicPost Thanks/Likes
    Join Date
    Feb 2008
    Posts
    1,255
    Reputation
    28
    -
    diesel , benzina , benzina poate sa fie de la filtru de motorina de ez, de la motorina proasta de ex... cate necunoscute ai in ecuatie la diesel . batai de cap aiurea ...
    mort magnetic

  5. #5
    Forum Fan kte's Avatar
    BasicPost Thanks/Likes
    Join Date
    Mar 2008
    Location
    Bucuresti
    Posts
    2,971
    Reputation
    36
    Ave 1.8 Luna 2008
    -eu cred ca a nimerit o motorina mai nasoala si dupa ce mai alimenteaza cu o motorina mai buna scapa de problema asta
    TOYOTA

  6. #6
    Forum Fan Oestereich's Avatar
    BasicPost Thanks/Likes
    Join Date
    Mar 2007
    Location
    Bucuresti
    Posts
    1,483
    Reputation
    52
    Avensis 2.0 D-4D; VW Touran 2.0 TDI - DSG
    Quote Originally Posted by kte View Post
    e foarte normal cand dai la cheie sa apesi putin si acceleratia
    Niciodata in 3 ani de utilizare D-4D (Avensis) nu am atins acceleratia la pornire...nici macar la -15C....si in general de cand am motorina nu am facut treaba asta... Singurul lucru pe care il apas este ambreiajul (chiar daca cutia este in pozitie neutra) si asta indiferent de anotimp/temperatura.....

    @stavros: Incearca sa schimbi motorina...adica dupa ce termini ce ai acum pune una mai buna, din alta parte...de principiu eu nu am pus decat de la OMV si nu am avut niciodata probleme...la schimbarea de filtru, mecanicul din service a remarcat faptul ca filtrul era fff curat...
    Daca nu e de la motorina, vezi ce sfat ai primit de la Legionarul....service, test, etc....

    Ce se intampla la tine nu este normal....
    Starea de spirit normala a omului este bucuria”.A. Cehov

  7. #7
    Membru senior stavros's Avatar
    BasicPost Thanks/Likes
    Join Date
    Oct 2010
    Posts
    136
    Reputation
    23
    prius 2007

    multumesc

    va multumesc pentru sfaturi si pareri...

    mentionez ca pun motorina de la MOL si OMV ...nu am pus decat de la statiile astea pana acum..

    poate ar trebui sa o pun pe tester...oricum am acusi 92.000 km si la 90 trebuia revizie...deci...poate fi filtrul...

    am pus totusi threadul sa vad daca a mai patit careva asta si daca da, din ce cauza...
    Toyota Avensis 2.0 d4d 2007

  8. #8
    Forum Fan David's Avatar
    BasicPost Thanks/Likes
    Join Date
    Aug 2007
    Location
    Bucuresti sau Tulcea
    Posts
    935
    Reputation
    38
    Corolla E15 2.0 d4d Sol / Auris HSD 2012 Executive
    nu e normal sa porneasca doar cu piciorul pe acceleratie, nici nu e necesar lucrul asta
    eu as verifica filtrul de motorina, cat de curat e debimetrul/egr-ul (desi nu cred sa fie astea avand in vedere ca totusi porneste) si valorile rezistentei bujiilor incandescente. oricum inainte de iarna ar fi bine de verificat toate astea chiar daca nu-s probleme.
    Corolla E15 2.0 D-4D Sol scoate fum ca loganul de MAI
    TOYOTA --> --< alte masini...

  9. #9
    Forum Fan OvidiuH's Avatar
    BasicPost Thanks/Likes
    Join Date
    Oct 2007
    Location
    Bucuresti
    Posts
    1,384
    Reputation
    64
    BMW 3 GT / Mazda CX5 / Toyota Aygo
    Quote Originally Posted by stavros View Post
    de cand a dat frigul...cand incerc sa pornesc masina dimineatza...la prima cheie...imi moare motorul...la a 2a lafel....porneste doar daca il ajut cu acceleratia....e normal.????
    stiu ca e diesel...si la frig e mai sensibil....dar la o masina din 2007 nu mi se pare normal....
    Ai verificat bateria ? Am patit si eu asta la Corolla iarna trecuta.
    Pana la urma s-a dovedit ca bateria era pe duca (avea 4 ani). Dupa ce-am schimbat-o pornea si la -10 grade din prima.
    BMW 3 GT / 2.0d / AT Sport / Luxury Line / 2016
    Mazda CX5 / 2.0i AWD / MT / Attraction / 2012

  10. #10
    Forum Fan
    BasicPost Thanks/Likes
    Join Date
    May 2007
    Location
    Chiajna Ilfov
    Posts
    1,280
    Reputation
    121
    Prius G3 2012+GPL, Honda NC 700 XA
    La mine iarna trecuta pornea la a doua cheie, dar fara sa ating acceleratia (doar cu ambreiajul apasat). Am schimbat motorina (de atunci evit MOL) si a mers fara probleme, chiar si la -15 grd.
    Acum, de cand cu frigul a inceput din nou aceeasi poveste, insa de data asta cred ca e bateria (are deja peste 3 ani).
    Oricum, nefiind alte simtome, nu mi-am facut griji. O sa schimb bateria cand o sa-si dea obsetscu sfarsit cu cu asta basta.

  11. #11
    Forum Fan jijiman's Avatar
    BasicPost Thanks/Likes
    Join Date
    Apr 2007
    Location
    Dobroesti - Ilfov
    Posts
    1,186
    Reputation
    85
    VAG
    Quote Originally Posted by AdrianR View Post
    La mine iarna trecuta pornea la a doua cheie, dar fara sa ating acceleratia (doar cu ambreiajul apasat). Am schimbat motorina (de atunci evit MOL) si a mers fara probleme, chiar si la -15 grd.
    Iarna trecuta mi-a pornit tot timpul la prima cheie (motorina Mol Tempo ), doar o singura data a luat-o la a doua cheie, dar erau -23 grade afara.

    Cheers!

  12. #12
    Forum Fan David's Avatar
    BasicPost Thanks/Likes
    Join Date
    Aug 2007
    Location
    Bucuresti sau Tulcea
    Posts
    935
    Reputation
    38
    Corolla E15 2.0 d4d Sol / Auris HSD 2012 Executive
    eu de cand am masina nu s-a intamplat sa nu porneasca din prima. niciodata.
    in al doilea rand nu e normal sa se apese acceleratia la pornire. trebuie sa porneasca fara. doar ambreiajul, eventual frana trebuie apasata. vb de cutie manuala
    eu pun motorina numai de la petrom si numai din cea ieftina, si nu am gasit niciodata mizerie, sau apa in filtrul de motorina, chiar daca l-am schimbat la fiecare 15k
    Corolla E15 2.0 D-4D Sol scoate fum ca loganul de MAI
    TOYOTA --> --< alte masini...

  13. #13
    Membru senior
    BasicPost Thanks/Likes
    Join Date
    Sep 2009
    Posts
    103
    Reputation
    11
    Avensis 2.0 D4-D
    Nici mie nu mi s-a intamplat sa nu porneasca la prima cheie. Niciodata.
    Masina e oricum noua (cumparata anul trecut in sept.).
    Asta iarna am mai pus contactul de 2 ori la rand daca era foarte frig... dar martorul de bujii nu statea prea mult aprins... 1 sec sau ceva de genu'. Asta in caz ca ar conta chestiunea asta. O pornesc oricum numai cu ambreiajul apasat, nimic altceva.
    Motorina chiar nu a vazut altceva decat Rompetrol cea ieftina chiar si asta iarna pe frigurile respective.

    Bafta!

  14. #14
    Forum Fan
    BasicPost Thanks/Likes
    Join Date
    May 2007
    Location
    Chiajna Ilfov
    Posts
    1,280
    Reputation
    121
    Prius G3 2012+GPL, Honda NC 700 XA
    Quote Originally Posted by jijiman View Post
    Iarna trecuta mi-a pornit tot timpul la prima cheie (motorina Mol Tempo ), doar o singura data a luat-o la a doua cheie, dar erau -23 grade afara.

    Cheers!
    depinde probabil de statie. la mine, dupa motorina mol cu probleme, am pus de la lukoil - din cea ieftina, si nu am avut probleme nici macar la -15 grd.

  15. #15
    Forum Fan che's Avatar
    BasicPost Thanks/Likes
    Join Date
    Feb 2008
    Posts
    1,255
    Reputation
    28
    -
    bravos Adrian ... si io la tractoare numa Luk bag si nu am avut niciodata prb , chiar si la -23 dupa 3-5 sec cat statea bujia porneau de nu se vedea ....
    mort magnetic

  16. #16
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Jan 2010
    Location
    Bucharest
    Posts
    8
    Reputation
    10
    avensis d4d, 2000 cmc, 85 kW, Sol, 2005
    Mie imi pornea ceva mai greu toamna trecuta. Era si martorul de defect motor (cel galben) aprins. Am pus-o pe tester si mi-a indicat bujii arse, nu si cate erau arse. Am cumparat una si am vrut s-o schimb. Am dat jos puntea (masa bujiilor) si le-am testat pe fiecare, cu un fir de la "+"-ul bateriei se atinge partea filetata M4 sau 5 a bujiei si trebuie sa dea o scanteie destul de consistenta si un zgomot de scurt-circuit. Am gasit 3 (trei) bujii arse. Masinae totusi pornea acceptabil, ma deranja martorul aprins. Am schimbat toate cele 4 bujii si totul a revenit la normal. Porneste la sfert indiferent de temperatura de afara, cu exceptia cazurilor cand e mai frig de -15, -20 cand nici nu este recomandat sa porneasca imediat

  17. #17
    Membru senior stavros's Avatar
    BasicPost Thanks/Likes
    Join Date
    Oct 2010
    Posts
    136
    Reputation
    23
    prius 2007

    caz elucidat

    cred ca era de la motorina....a disparut problema fara sa fac nimic decat sa incep sa alimentez mai des de la OMV decat la MOL...
    Toyota Avensis 2.0 d4d 2007

  18. #18
    Forum Fan C_R_Y's Avatar
    BasicPost Thanks/Likes
    Join Date
    Feb 2007
    Location
    Bucharest
    Posts
    1,038
    Reputation
    15
    Corolla E15 2.0 D-4D Luna
    Mie mi s-a intamplat la -15 grade sa nu porneasca din prima si asta din cauza ca nu am fost atent la martorul bujiilor incandescente care trebuia sa se stinga inainte sa-i dau cheie. Mi-am dat seama imediat si nu s-a mai intamplat de atunci. O ia din prima oricand, la 117.000 km. Si bateria face 4 ani in primavara.
    Corolla 2.0 D-4D Luna

  19. #19
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Nov 2009
    Location
    Timisoara
    Posts
    13
    Reputation
    10
    Avensis 2l d4d Mondeo 1,8 td
    Salut,
    O posibila cauza pentru probleme pornire la rece motoare d-4d este un ansamblu numit SCV (suction control valve).
    Se diagnosticheaza la service masurand fluctuatiile presiunii pompei de alimentare (nu cea de injectie).
    Exista si un buletin Toyota in care se descrie problema si remedierea ei.
    Remedierea consta in inlocuirea kit-ului SCV si reincarcarea unui soft de '' iarna''.Kit-ul este scump (la vreo 1000 ron).
    Eu am patit-o nu demult.

  20. #20
    Toyota Addict gabi-BT's Avatar
    BasicPost Thanks/Likes
    Join Date
    Apr 2008
    Location
    Botosani
    Posts
    280
    Reputation
    10
    Avensis SW 2.0 D-4D & Celica 1,6L
    Quote Originally Posted by caraciu View Post
    Salut,
    O posibila cauza pentru probleme pornire la rece motoare d-4d este un ansamblu numit SCV (suction control valve).
    Se diagnosticheaza la service masurand fluctuatiile presiunii pompei de alimentare (nu cea de injectie).
    Exista si un buletin Toyota in care se descrie problema si remedierea ei.
    Remedierea consta in inlocuirea kit-ului SCV si reincarcarea unui soft de '' iarna''.Kit-ul este scump (la vreo 1000 ron).
    Eu am patit-o nu demult.
    Poti sa ne arati acel buletin? M-am programat la service saptamana viitoare cu o problema asemenatoare...
    Avensis SW 2.0 D-4D & Celica 1,6L

  21. #21
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Nov 2009
    Location
    Timisoara
    Posts
    13
    Reputation
    10
    Avensis 2l d4d Mondeo 1,8 td
    Salut,
    Nu am acel buletin.L-am vazut la reprezentanta Westmotors (Toyota Timisoara) in momentul in care am cerut sa imi explice ceea ce vor sa imi faca la masina.
    Mi-a fost aratat un act de constatare scris de mecanic in care era prezentat ceea ce verificase (test baterie, debit injectoare, presiune pompa alimentare...).De asemenea mi-au aratat si un buletin Toyota (in engleza) in care scria problema si rezolvarea problemei.Deci este o problema mai veche si cunoscuta de reprezentante.
    Asa cum am spus, acel buletin mi-a fost aratat, nu au facut copie xerox ca sa mi-l inmaneze.Am apucat sa citesc din zbor cate ceva. Se referea la probleme pornire la rece pentru motorizari Diesel pe mai multe modele Toyota.
    Pe scurt, daca ai probleme de pornire la rece si in urma testelor presiunea pompei de alimentare (masurata in KPa) are variatii mai mari de 50 Kpa atunci trebuie schimbat kit SCV cu varianta imbunatatita a acestuia si reinstalat soft-ul de pornire pentru imbunatatirea pornirii la rece.Memoria si engleza mea nu sunt perfecte!!
    Masina mea este in garantie, o singura data mi-a facut figura cu pornirea , de aceea am cerut sa imi explice exact ce vor sa imi faca la masina si de ce.
    Daca nu se potrivea ceva in explicatiile primite refuzam sa imi umble la masina.
    Problema de baza a fost ca nu a pornit intr-o dimineata, la munte, la -16 grade C.La prima invartire de electromotor parea ca vrea sa porneasca, dar pe urma se invartea in sec.Deoarece nu prea se vedea fum la esapament am dedus ca nu vine motorina.Intr-un final disperat, intr-o ultima incercare inainte de a chema platforma, cineva a avut ideea sa dea la cama (pompa de amorsare?..) si masina a pornit imediat.
    Asta a fost experienta mea cu SCV.Probabil (sper) ca asta a fost problema.
    Dar la motoare Diesel cand sunt probleme de pornire la rece se verifica mai intai bateria, apoi bujiile, combustibilul (filtrul).Apoi se trece la lucruri grave si scumpe (compresie, injectoare, pompe, valve etc...).Din pacate motoarele Diesel sunt simple in principiu si complicate in practica.

  22. #22
    Forum Fan che's Avatar
    BasicPost Thanks/Likes
    Join Date
    Feb 2008
    Posts
    1,255
    Reputation
    28
    -
    undeva mai jos in pdf este explicat sistemul Swirl Control Valve. nu e Suction.
    Attached Files Attached Files
    mort magnetic

  23. #23
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Nov 2009
    Location
    Timisoara
    Posts
    13
    Reputation
    10
    Avensis 2l d4d Mondeo 1,8 td
    Salut che,
    In link-ul despre Hilux postat de tine este vorba de Swirl Control System care este un sistem nu un ansamblu sau o piesa.
    Am mai gasit referiri la SCV pe forumul din UK.
    Ok, here goes with the details I know about the SCV valves and their replacement on the 4.2 RAV4 D4-D. Or at least this is how I did it, maybe not the best way but it worked for me! I have yet to look on the official Toyota technical website to see if there are any better instructions in their service manual.

    Background:

    The symptoms were fairly similar to others who have posted on the forum, ie: loss of power, especially at the top end of the rev range above 3000rpm. Sometimes it would be fairly intermittent and at others the RAV could not get out of its own way!! There was no MIL to start with but that soon changed..... It would come on and off but then it came on and stayed on. The DTC stored was P0627 relating mainly (as it says there could be something else causing the problem) to the SCV valves as below:

    Resized to 98% (was 978 x 475) - Click image to enlarge


    I also checked the electrical side of the valves, but mine were both in spec. You can check for continuity between the valves and the engine block and resistance across the valves themselves:


  24. #24
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Nov 2009
    Location
    Timisoara
    Posts
    13
    Reputation
    10
    Avensis 2l d4d Mondeo 1,8 td
    S-ar parea ca SCV este o piesa (electrovalva) care se ocupa cu alimentarea cu motorina, swirl control valve din swirl control system este o piesa care se ocupa cu dozarea amestecului aer-gaze recirculate care ajunge in cilindru.

  25. #25
    Forum Fan David's Avatar
    BasicPost Thanks/Likes
    Join Date
    Aug 2007
    Location
    Bucuresti sau Tulcea
    Posts
    935
    Reputation
    38
    Corolla E15 2.0 d4d Sol / Auris HSD 2012 Executive
    caraciu

    cum se manifesta pornirea inainte de a inlocui acest kit ? sau mai erau si alte simptome in timpul mersului de exemplu ?
    incerc sa gasesc piesa sau zona unde e amplasata pe ToyoDiy pentru 2.0 d4d si nu imi dau seama unde
    eu am alimentat vineri de la un petrom de pe Tunari. ieri dimineata nu a pornit din prima. am apasat ambreiajul, am apasat pe buton, a invartit 1 secunda ca si cum nu are motorina si nimic. la a doua incercare a luat-o dar cam ciudat. azi dimineata la fel. pana acum in 75000 nu s-a intamplat nici o data sa nu porneasca din prima, chiar si la -20 grd. am observat si iarna trecuta si iarna asta ca invarte ceva mai mult pana porneste in intervalul -3 si +3 grade.
    acum sper sa fie de la motorina. deci daca apas pe cama de deasupra filtului si porneste din prima inseamna ca buba e acest SCV ?
    sa inteleg ca tu ai inlocuit aceste SCV valve si acum porneste din prima ?
    Corolla E15 2.0 D-4D Sol scoate fum ca loganul de MAI
    TOYOTA --> --< alte masini...

  26. #26
    Toyota Addict gabi-BT's Avatar
    BasicPost Thanks/Likes
    Join Date
    Apr 2008
    Location
    Botosani
    Posts
    280
    Reputation
    10
    Avensis SW 2.0 D-4D & Celica 1,6L
    Quote Originally Posted by caraciu View Post
    ... daca ai probleme de pornire la rece si in urma testelor presiunea pompei de alimentare (masurata in KPa) are variatii mai mari de 50 Kpa atunci trebuie schimbat kit SCV cu varianta imbunatatita a acestuia si reinstalat soft-ul de pornire pentru imbunatatirea pornirii la rece...
    Multumesc de raspuns Caraciu.
    Au avut kitul cu pricina pe stoc sau te-au chemat ulerior constatarii sa ti-l inlocuiasca?
    Avensis SW 2.0 D-4D & Celica 1,6L

  27. #27
    Forum Fan che's Avatar
    BasicPost Thanks/Likes
    Join Date
    Feb 2008
    Posts
    1,255
    Reputation
    28
    -
    e pompa de amorsare zici tu caraciu , nu ? ca aia pare a fi din ce arati tu .
    mort magnetic

  28. #28
    Membru junior
    BasicPost Thanks/Likes
    Join Date
    Nov 2009
    Location
    Timisoara
    Posts
    13
    Reputation
    10
    Avensis 2l d4d Mondeo 1,8 td
    Quote Originally Posted by David View Post
    caraciu

    1.cum se manifesta pornirea inainte de a inlocui acest kit ? sau mai erau si alte simptome in timpul mersului de exemplu ?


    2.acum sper sa fie de la motorina. deci daca apas pe cama de deasupra filtului si porneste din prima inseamna ca buba e acest SCV ?
    3.sa inteleg ca tu ai inlocuit aceste SCV valve si acum porneste din prima ?
    1.Am masina din noiembrie 2009.Nu am avut probleme pana in 29 si 30 ianuarie 2011, dimineata la munte la -16 grade C.Inainte de asta a pornit 'la sfert ' si la temperaturi mai scazute.In timpul mersului nu a avut alte simptome.
    Reparatia a fost efectuata in 22.02.In intervalul 30.01-22.02. masina a pornit si functionat fara probleme.E drept ca nici frig foarte mare nu a mai fost.
    2. Prin actionarea camei mi-a pornit masina.E clar ca a fost o problema de alimentare cu motorina.Nu cred ca este bine sa generalizam.In mod normal numai prin diagnoza in service se poate depista o piesa defecta.
    3.Am inlocuit SCV si resoftat.Din fericire masina este in garantie.Masina porneste si merge bine.
    Sper sa mai fie o noapte cu -15... -20 grade C iarna asta.Doar asa pot sa trag o concluzie daca intr-adevar asta a fost problema sau nu.
    Increderea mea in priceperea mecanicilor este undeva la 50%.Adica nu sunt sigur de ce au facut.De aceea inca de la inceput le-am cerut sa imi arate tot ce au diagnosticat.Ma repet, daca nu vedeam buletinul Toyota refuzam sa ii las imi faca ceva la masina.
    Daca vrei un sfat, eu zic sa nu te grabesti cu schimbat piese.Alimenteaza din alta parte, verifica bateria.Eventual, daca ti se pare ca ceva nu este in regula si vrei sa fii sigur fa-i o diagnoza la reprezentanta Toyota la bujii , injectoare si pompa de motorina (nu de injectie).Probabil masina ta este in regula.

    Quote Originally Posted by gabi-BT View Post
    Multumesc de raspuns Caraciu.
    Au avut kitul cu pricina pe stoc sau te-au chemat ulerior constatarii sa ti-l inlocuiasca?
    Salut,
    M-au chemat ulterior, dupa o saptamana.

  29. #29
    Forum Fan David's Avatar
    BasicPost Thanks/Likes
    Join Date
    Aug 2007
    Location
    Bucuresti sau Tulcea
    Posts
    935
    Reputation
    38
    Corolla E15 2.0 d4d Sol / Auris HSD 2012 Executive
    merci caraciu.
    mie mi-au resoftat motorul anul trecut si merge mai frumos
    acum 2 zile am facut revizia si printre altele am cerut curatarea EGR-ului , a debimetrului si o verificare pentru pornirile ratate de saptamana trecuta. tipul, unul meserias de la gtc, mi-a confirmat ca daca totul e ok ( baterie, bujii incandescente, fitru motorina, motorina de calitate), singura varianta e aceast SCV. mi l-a aratat, l-a desfacut, ( se tine in 2 suruburi cap imbus in pompa de injectie ), apoi l-a curatat... era oricum curat. cica e o piesa care se cam uzeaza..... dar la sute de mii de km. primul lucru ar fi ratarea pornirii, apoi nu mai trage la turatii mari, s.a.m.d.
    eu cred ca a fost de la motorina pentru ca zilele astea a pornit la "sfert" si la -5grd. ciudat este ca nu apare ca piesa separata in toyodiy, ma intreb cum comanda reprezentantele aceasta piesa, tipul stia ca vine impreuna cu pompa de injectie.
    incepe sa nu imi para rau ca am extins garantia, pentru ca SCV-ul intra pe garantie extinsa.
    Corolla E15 2.0 D-4D Sol scoate fum ca loganul de MAI
    TOYOTA --> --< alte masini...

  30. #30
    Toyota Addict gabi-BT's Avatar
    BasicPost Thanks/Likes
    Join Date
    Apr 2008
    Location
    Botosani
    Posts
    280
    Reputation
    10
    Avensis SW 2.0 D-4D & Celica 1,6L
    Am fost si eu astazi la Toyota Suceava cu Avensisul meu pt. o problema similara cu a lui caraciu : in 2 dimineti la -16grd motorul pornit ff greu, dupa 5-6 chei lungi.

    Exista intr-adevar un buletin Toyota pe tema rateurilor la pornirile la rece, dar se spune acolo ca SCV-ul se schimba numai daca motorul se opreste (singur) imediat dupa pornire.

    Mie mi-a resoftat cu alte valori - am inteles - functionarea valvei cu pricina, din pacate la mijlocul lunii mi se termina garantia si sigur nu mai vad -15grd pana atunci ca sa pot constata ceva.
    La tine David cred ca era ceva cu motorina, ca la -3grd nu cred sa aibe o asa mare influenta valva aia.
    Te rog David, fa o poza sa vad si eu pe unde-i valva aia, ca eu n-am apucat sa intreb.
    Avensis SW 2.0 D-4D & Celica 1,6L

Page 1 of 2 12 LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •